ISO 32000-1 Support?

Skip Navigation LinksHome  /  Support  /  Forums  /  DynamicPDF Merger for Java (v4.x)  /  Display Thread

DynamicPDF Merger for Java (v4.x) Forum

 Jan 20 2009 8:52 PM
Does DynamicPDF support the PDF 1.7 (ISO 32000-1) standard?
 Jan 21 2009 4:09 AM
Posted by a ceTe Software moderator
Hello,

Yes, our DynamicPDF product supports creating the v1.7 PDF documents without any problem. You will have to use the PdfVersion enumeration to set the PDF version.

Thanks,
ceTe Software Support Team.

All times are US Eastern Standard time. The time now is 8:15 AM.